All About Symbian - Nokia (S60) and Sony Ericsson (UIQ) smartphones unwrapped

  #1  
Old 08-02-2010, 09:27 AM
Rouss3l Rouss3l is offline
Registered User
 
Join Date: Feb 2010
Posts: 1
Rouss3l is on a distinguished road
i8910 m4a issue.

Hey,

Every time I try to play a m4a audio file there is a strange pop or crack at the start of the song. Has anyone else experience this? I have tried it with many songs but they all the same. .m4a is the only file type which does this as well. Anyone know a fix?
Ads
 

Bookmarks

Tags
i8910, issue, m4a

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
i8910 after 4 months - with key updates! rleader Samsung S60 5.0 phones - Omnia HD (I8910) 6 29-11-2012 05:49 AM
i8910 'Omnia' HD sample photos - landscape/macro + comparisons rleader Samsung S60 5.0 phones - Omnia HD (I8910) 8 13-08-2009 04:13 PM
Pt1 Living with the i8910 'Omnia' HD - the first week rleader Samsung S60 5.0 phones - Omnia HD (I8910) 2 29-06-2009 09:45 AM
i8910 recorded HD .mp4 via DLNA to a PS3/Samsung Full HD TV rleader Samsung S60 5.0 phones - Omnia HD (I8910) 4 14-06-2009 03:41 PM
i8910 micro-USB cable to standard (full) USB 2.0 transfer rate(s) rleader Samsung S60 5.0 phones - Omnia HD (I8910) 0 10-06-2009 06:33 AM



All times are GMT. The time now is 06:33 PM.


vBulletin skins developed by: eXtremepixels
Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright Notes || Contact Us || Privacy Policy