All About Symbian - Nokia (S60) and Sony Ericsson (UIQ) smartphones unwrapped

  #1  
Old 08-12-2007, 11:24 AM
ChaosFire ChaosFire is offline
Registered User
 
Join Date: Mar 2007
Location: Ibadan, Nigeria
Posts: 206
ChaosFire is on a distinguished road
Problem with AAS mobile forum link

I cant seem to get to the mobile forum from my mobile (Nokia E70) ,,i am using Opera mini beta 3 as my browser. Anytime i try to access the site it shows this:
"The file /home/allabout/public_html/mobile/forum/index.php has been encoded with the ioncube PHP Encoder and requires the free ionCube_loader_lin_4.4 so ioncube PHP Loader to be installed"

Please any available adminstrator- please look into it.

Thanks in Advance

David.

  #2  
Old 08-12-2007, 03:25 PM
Rafe's Avatar
Rafe Rafe is offline
Founder / Chief
 
Join Date: Jul 2001
Location: Sussex
Posts: 6,084
Rafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of light
I've put this on my to do list.

Rafe
__________________
Remember: The search command is your friend.
Feedback wanted: PM, email or post with your suggestions, complaints, feedback.

  #3  
Old 08-12-2007, 04:57 PM
hermida hermida is offline
Registered User
 
Join Date: Aug 2007
Posts: 47
hermida is on a distinguished road
Quote:
Originally Posted by Rafe View Post
I've put this on my to do list.

Rafe
it works perfectly in my phone... both with the builtin browser and Opera mini
Ads

  #4  
Old 08-12-2007, 05:31 PM
Rafe's Avatar
Rafe Rafe is offline
Founder / Chief
 
Join Date: Jul 2001
Location: Sussex
Posts: 6,084
Rafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of lightRafe is a glorious beacon of light
Wirelessly posted (N95 8gb: Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/10.0.021; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413)

ok. The mobile forum as accessed via the mobile site is now working again.
__________________
Remember: The search command is your friend.
Feedback wanted: PM, email or post with your suggestions, complaints, feedback.

  #5  
Old 10-12-2007, 07:49 PM
ChaosFire ChaosFire is offline
Registered User
 
Join Date: Mar 2007
Location: Ibadan, Nigeria
Posts: 206
ChaosFire is on a distinguished road
Wirelessly posted (Sony Ericsson M600i: Opera/8.01 (J2ME/MIDP; Opera Mini/3.0.6560/1724; en; U; ssr))

Yup.. Started working on mine.
Thanx Rafe..

  #6  
Old 05-01-2008, 04:13 PM
bodstrup bodstrup is offline
Registered User
 
Join Date: Feb 2003
Posts: 119
bodstrup is on a distinguished road
i have the "ioncube" problem on both my Nokia phones (again) worked briefly in December for me
Regards, Michael
 

Bookmarks

Tags
aas, forum, link, mobile, problem

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
The end of the beginning? slitchfield Series 60 88 10-06-2010 11:36 PM
Mobile Podcasting MobileMonte Introductions 2 18-01-2008 10:57 AM
Borland Launch Symbian Development Tools. langdona Symbian OS News 0 10-06-2003 01:25 PM



All times are GMT. The time now is 02:48 PM.


vBulletin skins developed by: eXtremepixels
Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright Notes || Contact Us || Privacy Policy