All About Symbian - Nokia (S60) and Sony Ericsson (UIQ) smartphones unwrapped
Prev Previous Post   Next Post Next

  #11  
Old 23-04-2004, 04:39 PM
Lilfinger
Guest
 
Posts: n/a
Quote:
Originally Posted by Ugo
Which interenet setting are you using? you shoud not use the normal ones for wap furfing coming from your operator, but jsut the internet ones skipping that are avaoiding the wap gateway.

If you do not have them creare a new one: go to tools/setting/connections, access point, options, new access point, use defalut settings and name it 'internet' with this parameters:
-connection name: internet
-data bearer: gprs
-acces point name: internet
-user name: none (leave it empty)
-propmt password: no
-password: none (leave it empty)
-authentication: normal
-Homepage: none (leave it empty)


If it stil ldoes not work your operator might be prohibiting using certain ports (either as ap olicy or because agreed with your company if you have a corporate SIM)



hi! im using a nokia 6600! and i rily need a ym for my cellphone!! i tried agilemessenger and didnt work for me... and im about to give it a try one more time and try to put this settings... but my question is i dont a have any gprs.internet plan like the 20$ i nt-mobile.... will it work for me?? i only have the free wap from t-mobile?????
 

Bookmarks

Tags
agile, messenger, updated

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



All times are GMT. The time now is 07:20 PM.


vBulletin skins developed by: eXtremepixels
Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright Notes || Contact Us || Privacy Policy